SB Live! シリーズの製品と emagic 社の Logic Audio gold 3.5 等でノイズが発生する場合の対処方法

<現象>
SB Live! シリーズの製品と emagic 社の Logic Audio gold 3.5 や Logic Audio Platinum 3.5 等でノイズが発生する。

<原因>
Logic Audio の MMSetup Configuration の設定で、Channels の数が 2 以外になっている。

<対処方法>

  1. EMAGIC フォルダの中にある MMSetup.exe を実行してください。
  2. MMSetup Configuration が起動したら、Channels の数を 2 に変更してください。
  戻る